Jump to content
mattyamdfanboi

Our random folding chat

Recommended Posts

so as the title suggests this is gonna be mainly for speed, camaro and myself seeing as we're the only ones who talk too much in other threads about random stuff hahahah

 

so anyhow, speed, did u end up getting both cards to fold effectively?? i havent seen a bigadv unit from u in a while.. whats the deal?

 

btw im getting my 460 today :) just gotta slip on a shirt n some pants haha

Share this post


Link to post
Share on other sites

Nope that second card refuses to fold. As for the bigadvs what with all my maintenance recently and a power outage i lost 2. About about 43% of one now though. About the cards, i think im gonna sell one to upgrade my cpu cooler and seel the other at the end of the month and either pick up a 560 or a 460. I dont really use much gpu anyway apart from folding and my power use doubled after installing those 2.

Share this post


Link to post
Share on other sites

Sounds like a good plan.. Gettin the new 460 today didn't go as planned... Had the boys come past for a BBQ and we all got smashed instead hahah not to mention it was hot as today as well so couldn't fold... But back on it now

 

New card will have to wait.. When's the 560 due out??? Might wait till it's out.. Prices will surely fall for the 460s..

Share this post


Link to post
Share on other sites

Anybody ever had the smp client hang. I just checked fahmon when i got up and the smp client registed *hung* and according to the log it aint done anything since 1:45 last night. 10 mins after i went to bed :mellow: The whole night wasted for that bigadv.

Share this post


Link to post
Share on other sites

Anybody ever had the smp client hang. I just checked fahmon when i got up and the smp client registed *hung* and according to the log it aint done anything since 1:45 last night. 10 mins after i went to bed :mellow: The whole night wasted for that bigadv.

 

it used to happen to me when I had gpu and spm running simultaneously. I didnt have it configured right. I had both set to idle, the cpu needs to be low with a gpu running.

 

Cpu would run fine on its own, but when gpu started intervals went from 10-20 minutes to 5-6 hours.

Edited by Savan

Share this post


Link to post
Share on other sites

Ah.

I just checked. They are set correctly. SMP= low GPU =idle.

Well its the first time so i'll see if it happens again.

Edited by SpeedCrazy

Share this post


Link to post
Share on other sites

sadly any chance i had of keeping up with anyone disapeared, my psu burned up from a short, and i have to use this tiny netbook or go to the library, good luck folding, ill tell you all how many ppd an intel atom gets as soon as it turns one in soon, i hope its this week. lol

Share this post


Link to post
Share on other sites

omg this week? lol thats the funniest hahahah

 

 

well im sorry if my dual core doesnt stack up against your 6 core

is there a way to fold on the graphics of a mini 1012?

Share this post


Link to post
Share on other sites

this netbook has a fanless design and ive noticed temps over 100 so i keep it in the freezer often, takes less space than a microwave tv dinner! when i take it out its at anwhere between 0 and 5

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...