Jump to content

Recommended Posts

Hey just switched my ps3 to occ team number. Anyone know how I change my team number on my gpu and smp clients on my pc?

Share this post


Link to post
Share on other sites
Hey just switched my ps3 to occ team number. Anyone know how I change my team number on my gpu and smp clients on my pc?

 

I don't know about the console, but if you are running the tray versions, right click the icon, select Configure..., change your team number there.

Share this post


Link to post
Share on other sites
Hey just switched my ps3 to occ team number. Anyone know how I change my team number on my gpu and smp clients on my pc?

 

On the GPU system tray version, right click the icon and select Configure. It should be there on the first page that opens. For console versions (SMP and GPU), you need to open a command prompt and change directories to where you have [email protected] installed. Type the command to start the client, but use the flag -configonly. That will bring up the configuration file and you can change the team name there.

Share this post


Link to post
Share on other sites
No right now the system does not allow two things I am hoping to get that fixed.

 

O Boscooo.... I see you now have Seti and [email protected] icons, and your group is Admin on top of it. That's three different things. Now can you change mine back to the DNA? Actually, could I just get the DNA next to my star?

 

EDIT: Yay! Thanks Bosco!

Share this post


Link to post
Share on other sites

A Mr. RogerDeath officially requesting his DNA strand please! Got a Unicore client and GPU running (wasting two cores due to temp issues, even at stock speeds).

Share this post


Link to post
Share on other sites

icon please, been running cpu and gpu client on 2 computers 24/7 for a while now

Edited by XxHellxRaizerxX

Share this post


Link to post
Share on other sites

i am climbing the ranks again in folding want my dang 28th spot back lol but lots work to get there

Share this post


Link to post
Share on other sites
whatt happened to my sig? none of the pics are showin up

 

Edit: ok now [email protected] works but my bnet wont work anymore

 

What is the code for you bnet image?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...