Jump to content
Sign in to follow this  
airman

*sigh*

Recommended Posts

I'm getting tired of all these low-pointed gromacs.

 

i recently have been overtaken by bdylyzsouless. i decided to look at his stats...

 

http://folding.extremeoverclocking.com/use...php?s=&u=101531

 

and LOOK AT ALL THOSE 600 POINTERS!

 

he's got 3 machines folding atm...and he's pumpin those wus out like crazy!

 

but then look at my stats...

 

http://folding.extremeoverclocking.com/use....php?s=&u=37117

 

the biggest wu i've gotten this week was 130 points. i turned that in this morning.

 

i'm getting tired of all this. is there a flag or something that i can add to help get me some tinkers? i haven't had a tinker in months.

Share this post


Link to post
Share on other sites

Im in the same boat, I have yet to get a 600 point WU. i dont know why maybe becuase im still using version 4? no clue, but I wish I could get some.

 

The biggest ive ever got is 215 I think.

Share this post


Link to post
Share on other sites
Im in the same boat, I have yet to get a 600 point WU. i dont know why maybe becuase im still using version 4? no clue, but I wish I could get some.

 

The biggest ive ever got is 215 I think.

396348[/snapback]

Yes, it's almost definitely because you are using version 4. Version 5.02 has an option for big work units and that's what you need to set to get the 600 pointers.

 

Airman, I was in the same boat as you. For about a month there I was fat, dumb and happy feasting off noting but Tinkers - I worked my average up over 1600 pts/day and was finally in the red- then one day all the Tinkers went away. Boom- just like that. My average dropped to around 800 pts/day with all the low point Gromacs. Then slowly, I started getting the 600 pointers. Seems like once you get one, you almost always get another, especially if your performance factor is over .95. So just hang in there and make sure you're running version 5.02 of the client and that you specified big work units in your config file.

Share this post


Link to post
Share on other sites
Yes, it's almost definitely because you are using version 4.  Version 5.02 has an option for big work units and that's what you need to set to get the 600 pointers.

 

Airman, I was in the same boat as you.  For about a month there I was fat, dumb and happy feasting off noting but Tinkers -  I worked my average up over 1600 pts/day and was finally in the red- then one day all the Tinkers went away.  Boom- just like that.  My average dropped to around 800 pts/day with all the low point Gromacs.  Then slowly, I started getting the 600 pointers.  Seems like once you get one, you almost always get another, especially if your performance factor is over .95.  So just hang in there and make sure you're running version 5.02 of the client and that you specified big work units in your config file.

396357[/snapback]

 

ah cool are go upgrade now. thanks. B) dident know version 5 had that capability.

Share this post


Link to post
Share on other sites

okay, got a question, i too have noticed that my rig running the 5.X console as a service is always loaded with 600 point gromacs, but my main HT rig still has the v4 services running

 

how do i uninstall, or delete what i have so i can re-install/add as a service the 5.X services?

Share this post


Link to post
Share on other sites

go to control panel>administrative tools>services... look for the folding @ home service and right click. select properties. then select disable. then delete the folding at home files and download the new version

Share this post


Link to post
Share on other sites
Airman, I was in the same boat as you.  For about a month there I was fat, dumb and happy feasting off noting but Tinkers -  I worked my average up over 1600 pts/day and was finally in the red- then one day all the Tinkers went away.  Boom- just like that.  My average dropped to around 800 pts/day with all the low point Gromacs.  Then slowly, I started getting the 600 pointers.  Seems like once you get one, you almost always get another, especially if your performance factor is over .95.  So just hang in there and make sure you're running version 5.02 of the client and that you specified big work units in your config file.

396357[/snapback]

 

WOAH tell me how to do that!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...