Jump to content

Wonder if we can beak 1 million PPD?


road-runner
 Share

Recommended Posts

Ahh, for some reason I was thinking you had a 570...

 

Did I take it you added the advanced flag on the gpu

 

Client-Type

Beta

 

?

 

Its out of beta and in advanced, there may be a shortage lots pf people up graded video cards when they saw the points..

Share this post


Link to post
Share on other sites

 

 

 

My 7770 says it's running but 0% load and no progress

My 9500 (don't laugh) says "ready" but won't do anything.

\Both CPUs are folding just fine

WTF?

If I am not mistaken you need to allow a free core on the cpu for the gpu to use also...

 

on the HTPC rig with the same version of FAH both CPU adn GPU are now folding.

On the Intel rig, the GPU is still not folding. I did add the advanced flag...maybe that's screwing it up?

But on neither computer did I modify the settings to leave anything free...all auto except for advanced flag

 

 

The older core with nvidia doesnt use any cpu to speak of and doesnt need a free core, the new core 17 nvidia needs a whole core. AMD on the other hand older core needed a fill core and now hardly ises any with core 17 is what I have gathered along the way.

 

From what I have read the older core 16 has troubles with some AMD new drivers, older drivers work with it better, new core newer drivers are best. You make take a look around at the folding forum and ask some question they will get you lined out, I just read there occasionally when I get something new or have problems.

 

 

Forgot to tell you, both CPUs and voth GPUs are working...a couple of re-installs later  :smack:

 

thanks...now just have to add the advanced flag

Share this post


Link to post
Share on other sites

Ahh, guess I'll need to change my flags then :)

 

 

(a shortage? I can think of someone who's could be hogging them all..beep beep)

:)

 

There are a ton of guys invested in new cards across the net on other forums similar to this one.. Might have been a server down for a bit or just ran out also who knows... I saw a core 15 on one of mine yesterday getting like 5000 ppd, I have all 17s right now..

Edited by road-runner

Share this post


Link to post
Share on other sites

I reinstalled the client and wupti core 17 units. I went from 35k a day to around 85k.

 

Nice, I just fired up my 2nd gtx670 yeserday. Had to replace the dead 480 so I got a new card for my gamming rig and retired it's one to my folding rig :)

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...