Jump to content
  • Content Count

    33
  • Joined

  • Last visited

About [email protected]

  • Rank
    New Member
  1. Still nothing. Tried these settings. DRAM Frequency Set - 180=RAM/FSB:9/10 Command Per Clock (CPC) - Enable CAS Latency Control (Tcl) - 3.0 RAS# to CAS# delay (Trcd) - 04 Bus Clocks Min RAS# active time (Tras) - 08 Bus Clocks Row precharge time (Trp) - 04 Bus Clocks Row Cycle time (Trc) - 12 Bus Clocks Row refresh cyc time (Trfc) - 16 Bus Clocks Row to Row delay (Trrd) - 02 Bus Clocks Write recovery time (Twr) - 02 Bus Clocks Write to Read delay (Twtr) - 02 Bus Clocks Read to Write delay (Trwt) - 03 Bus Clocks Refresh Period (Tref) - 3120 Cycles Write CAS Latency (Twcl) - 1 DRAM Bank Interleave - Enabled DQS Skew Control - Auto DQS Skew Value - 0 DRAM Drive Strength - Level 7 DRAM Data Drive Strength - Level 3 Max Async Latency - 8.0 Nano Seconds DRAM Response Time - Fast Read Preamble Time - 6.0 Nano Seconds IdleCycle Limit - 016 Cycles Dynamic Counter - Disable R/W Queue Bypass - 16 x Bypass Max - 04 x 32 Byte Granularity - Disable(4 Bursts) As posted in the other topic linked here, NO Post, just restarts.. Am I missing something here??? I'm 2 steps away from Declairing OCZ the biggest and most overrated product on the market, My XMS3200 was OC'in better then this and it was not even DDR500...
  2. reset everything for oh lets say 2403rd time... back to 2.42ghz Stock setting, just 220mhz. is there some Exact Run Down of settings that Anyone knows I can use to get my FSB setting to 240. I read that Thread, it was a jumble of stuff, no definate conclusion..
  3. 2.7V got me the same result, cannot pass 230..
  4. [ WCPUID Version 3.0c © 1996-2001 By H.Oda! ] Processor #1 : ---- / E8E0EC1F Platform : ---- Vendor String : AuthenticAMD CPU Type : Original OEM Processor (0) Family : 15 (15) Model : 3 (3) Stepping ID : 2 (2) Brand : ---- APIC : ---- Name String : Dual Core AMD Opteron Processor 175 Internal Clock : 2105.79 MHz System Bus : ---- System Clock : ---- Multiplier : ---- L1 I-Cache : 64K Byte L1 D-Cache : 64K Byte L1 T-Cache : ---- L1 Cache : ---- L2 Cache : 1024K Byte L2 Speed : ---- MMX Unit : Supported SSE Unit : Supported SSE2 Unit : Supported MMX2 Unit : Supported 3DNow! Unit : Supported 3DNow!+ Unit : Supported Host Bridge : 10DE:005E.A3 VGA Device : 1002:5D72.00 [$ATI VGA] Memory Size : 2048M Byte Memory Clock : ---- OS Version : Windows XP Version 5.01.2600 Service Pack 2 -------------- : ----------------------------------- StdFunc 0 : 00000001 68747541 444D4163 69746E65 StdFunc 1 : 00020F32 00020800 00000001 178BFBFF ExtFunc 0 : 80000018 68747541 444D4163 69746E65 ExtFunc 1 : 00020F32 00000B06 00000003 E3D3FBFF ExtFunc 2 : 6C617544 726F4320 4D412065 704F2044 ExtFunc 3 : 6F726574 6D74286E 72502029 7365636F ExtFunc 4 : 20726F73 20353731 00002020 00000000 ExtFunc 5 : FF08FF08 FF20FF20 40020140 40020140 ExtFunc 6 : 00000000 42004200 04008140 00000000 ExtFunc 7 : 00000000 00000000 00000000 0000000F ExtFunc 8 : 00003028 00000000 00000001 00000000 ExtFunc 9 : 00000000 00000000 00000000 00000000 ExtFunc 10 : 00000000 00000000 00000000 00000000 ExtFunc 11 : 00000000 00000000 00000000 00000000 ExtFunc 12 : 00000000 00000000 00000000 00000000 ExtFunc 13 : 00000000 00000000 00000000 00000000 ExtFunc 14 : 00000000 00000000 00000000 00000000 ExtFunc 15 : 00000000 00000000 00000000 00000000 ExtFunc 16 : 00000000 00000000 00000000 00000000 ExtFunc 17 : 00000000 00000000 00000000 00000000 ExtFunc 18 : 00000000 00000000 00000000 00000000 ExtFunc 19 : 00000000 00000000 00000000 00000000 ExtFunc 20 : 00000000 00000000 00000000 00000000 ExtFunc 21 : 00000000 00000000 00000000 00000000 ExtFunc 22 : 00000000 00000000 00000000 00000000 ExtFunc 23 : 00000000 00000000 00000000 00000000 ExtFunc 24 : 00000000 00000000 00000000 00000000 ##--- Date 06/19/2006, Time 19:55:18
  5. Hey Just got 2Gb of OCZ DDR500, with hopes of getting my FSB ratio on 240mhz. I cannot go past 230mhz on my opteron 175. 1T Timing, 3-3-7-3 setting. 1:1. 2.66V. http://www.newegg.com/Product/Product.asp?...N82E16820227066 thats the ram there. I've tinkered with this for about an hour now. 230 is the max I can concoct with my knowledge. Am I missing something here? I put this ram into a Gigabyte board and pop it onto 240mhz and watch an Athlon 4000+ Cruise at 2.8ghz.. I'm running the opteron at 2.53 Ghz. Was hoping to get 2.6... I know its not a Cooling issue, I have a thermaltake tower 112 copper job with 2x Vantec 92mm fans, the 110CFM ones.. lian li case yada..
  6. that explains that. i cannot run it on 3 other machines X800GT X800GT0 X850XT.. same errror all 3 machines.. Do you know of any other good bench marking utilities ? i have sis sandra tells me my opti 175 is faster then every cpu on the market dont know how true that is i just need something better. 3dmark ?
  7. --------------------------- TERMINATION: Exception Caught --------------------------- Code: EXCEPTION_ACCESS_VIOLATION Info: The thread tried to read from or write to a virtual address for which it does not have the appropriate access. Flags: 0x00000000 Addr: 0x0fe7266a eax: 0x00000001 ebx: 0x1e3603c4 ecx: 0x00000001 edx: 0x00000091 ebp: 0x0012f954 edi: 0x00000091 esp: 0x0012f940 eip: 0x0fe7266a esi: 0x0012f95c segc: 0x001b segd: 0x0023 sege: 0x0023 segf: 0x003b segg: 0x0000 segs: 0x0023 --------------------------- OK --------------------------- When I run aquamark 3........... Any ideas ?
  8. Is it true about the Ultra-D and the NF4-D reading the cpu temps wrong? just curios because I purchased one 2 minutes ago. Not a major issue for me.
  9. OK. I was lookin for help. I dont want yours. Now your just being IGNORANT.
  10. hasnt crashed anymore. Temps are stable. THe driver cleaner removed loads of stuff.. I didnt know to run memtest that long. I will run it overnight. I'm begining to think theres and isssue with this motherboard. Somethings telling me thats the issue.
  11. just ran memtest. No errors. Took 40 minutes... no problems ran smoothly. I guess. unloaded all my drivers and reloaded. Hopefully this will help. I have corsair memory, ive been seeing people having issues with this ram. my ram is timed right.
  12. Well I pulled my Xfi already, uninstalled it. Never did a memtest. What is memtest? hehe. And When I run Aquamark 3 it crashes..... My xp is pretty fresh but I can do a reload real fast.
×
×
  • Create New...